to change the timing from 1t to 2t
in the bios press Crtl+F1 go to advanced chipset -> DRAM configuration -> then change the first option.